lundi 7 février 2011

MacPorts

  --->  Computing dependencies for py26-matplotlib 
  --->  Dependencies to be installed: ... python27 ...

Aucun commentaire:

Publier un commentaire